チームワークインターフェイス

チームワーク関連のコマンドは次の場所で使用できます。

チームワークパレット

•[チームワーク]→[チームワークパレット]

•[ウィンドウ]→[パレット]→[チームワークパレット]

各コントロールの詳細については、「チームワークパレット」を参照してください。

TeamworkPalette.png 

チームワークツールバー

•[ウィンドウ]→[ツールバー]→[チームワーク]

TWToolbar.png 

チームワークメニュー

TeamworkWE.png 

チームワークデータの場所

デフォルトのチームワークデータフォルダの場所を、次のように選択します。

•[チームワーク]→[プロジェクト]→[ローカルデータ管理]に移動して、[オプション]をクリックします。

「 ローカルチームワークデータを管理」も参照してください。

チームワークのライブラリ

•[ファイル]→[ライブラリとオブジェクト]→[BIMcloudライブラリの管理]

•[ファイル]→[ライブラリとオブジェクト]→[ライブラリマネージャー]