子类层级对话框(主窗口)
这个对话框在使用GDL主窗口(文件>图库和对象>新建对象)的选择子类按钮时可以访问

或在编辑GDL图库部件工具条(视窗>工具条>编辑GDL图库部件)可用。可以使用工作环境对话框,将其添加到菜单中。

子类层级内按名称列出的项目是用不同彩色作标记的。
如果高亮显示层级中的一个项目,可以在底部复审它的属性。
For a complete description of how GUID works, see this article.
选择:点击此按钮直接打开项目的主窗口。
创建克隆:点击此按钮来用高亮子类同样的属性来创立拷贝。