Méret szövege

A Méretezés szöveg beállítások párbeszédpanel megjelenítéséhez elsőként ki kell választania a méretszöveg elemet (nem a teljes méretvonalat).

Válassza ki a Méret szövegét

A méretszöveg kijelöléséhez válasszon a következő lehetőségek közül:

  • Használja a Gyors kijelölés kurzort
  • Kattintson a szöveg egyik sarkára (kurzor formája: pipa nyíllal)

    SelectDimensionText.png
    Megjegyzés: A Kitöltési terület szövegének kiválasztásához engedélyeznie kell a Szövegmező fogópontokat a Nézet > Megjelenítési lehetőségek a képernyőn menüpontban.

Méretszám beállítások megnyitása

Jelölje ki a méretszöveget (lásd fent), és válasszon a következő lehetőségek közül:

  • kattintson a Szöveg ikonra az Infótáblán
  • Kattintson kétszer a Méretezés eszköz ikonjára az Eszköztárban.
  • Ctrl+t
  • Használja a Szerkesztés > Méretszöveg beállításokat (méretszöveg kijelölése esetén elérhető)

Szöveges tartalom panel

Mért érték (méretszöveg)

A kijelölt méret mért értéke látható.


MeasuredValueDim.png

Egyéni szöveges tartalom

Az „Egyéni” beállítás az automatikus szövegnek köszönhetően több lehetőséget biztosít a mért szintek és referenciaszintek kiválasztására.

Hozzáadható egyedi szöveg és felső index, valamint készíthető többsoros szöveg.

Mért érték beillesztése (méretszöveg)

Kattintson a méret mért értékének beillesztéséhez a többsoros szövegmezőbe.


Clearance.png

Felső index hozzáadása méret szövegéhez

Kattintson a Felső index hozzáadása szimbólumra, majd írja be a felső index szövegét. (A szimbólum beszúrási jelként jelenik meg a párbeszédpanelen.)

Ha a szöveget normál betűtípussal szeretné folytatni, kattintson ismét a Felső index hozzáadása gombra.


SuperscriptLevDim.png
Megjegyzés: Ha a méret már tartalmaz felső indexet – mivel a Beállítások > Terv beállításai > Méretezési egység alatt megadható Extra pontosságot használja –, gépeljen egy szóközt a Felső index jel elé. Ellenkező esetben maga a beszúrási jel jelenik meg a méret szövegében.

A méretezési egység a Beállítások > Terv beállításai > Méretek alatt adható meg.

Lásd Méretezési egység alapbeállításai.

Méretszöveg másolása és beillesztése

Csak egyszerű szövegelemek másolhatók, felső indexek nem.

  1. Csak a méretszöveget jelölje ki (magát a méretvonalat ne)
  2. Használja a Másolás parancsot (Szerkesztés > Másolás vagy Ctrl/Cmd+C)
  3. Illessze be a méretszöveget (Szerkesztés > Beillesztés vagy Ctrl/Cmd+V) - például egy szövegdobozba vagy egy tervlapra.