子類層級對話框(主視窗)
這個對話框在使用GDL主視窗(檔案>圖庫和物件>新建物件)的選擇子類按鈕時可以訪問

或在編輯GDL圖庫部件工具列(視窗>工具列>編輯GDL圖庫部件)可用。可以使用工作環境對話框,將其添加到選單中。

子類層級內按名稱列出的專案是用不同彩色作標記的。
如果高亮顯示層級中的一個專案,可以在底部複審它的屬性。
For a complete description of how GUID works, see this article.
選擇:點擊此按鈕直接開啟專案的主視窗。
建立克隆:點擊此按鈕來用高亮子類同樣的屬性來創立複製。