Vincular a Red
La función Vincular a Red (Alt+S) asiste en la alineación gráfica precisa de los elementos, incluso a niveles bajos de Zoom. Cuando la vinculación a la red está activa, el cursor siempre es atraido por los nodos de la Red Visible o a los de la Red Invisible.
Activar la Vinculación a la Red
Realice una de las siguientes acciones:
- Desde Ver > Opciones de Coacción a Red: Seleccione Coacción a Red Invisible o Coacción a Red Constructiva.

- Use Coacción a Red Invisible o Coacción a Red Constructiva del menú Redes de la Barra de Herramientas Estándar (si está disponible)

- Seleccione uno de los tres botones de Vinculación en Ver > Opciones de Red & Plano de Edición > Redes & Fondo.

- Utilice el comando de menú Ver > Vincular a Red. La función de Vincular utilizará el tipo de red utilizada anteriormente, Red Visible o Invisible. (Atajo de teclado: Alt+S)
Desactivar Vincular a Red
Realice una de las siguientes acciones: