Crear o Borrar o Renombrar Pisos
Utilice Definiciones de Pisos (Diseño > Definiciones de Pisos) para crear y eliminar pisos.
Ver Cuadro de Diálogo Definiciones de Pisos.
También están disponibles Definiciones de Piso (y algunos comandos vinculados a los pisos):
- en el menú contextual de la pestaña de Planta en la Barra de Pestañas

- desde el menú contextual si ha seleccionado un Piso en el Mapa del Proyecto del Navegador o en el Mapa de Vistas.
- desde la Barra de Herramientas del Mini-Navegador
Ver Atajos de Pisos en la Barra de Herramientas del Mini-Navegador.
Eliminar un Piso
Utilice el Navegador o las Definiciones de Pisos (como se describe más arriba) para eliminar uno o más pisos.
Crear un Nuevo Piso
- Vaya a Diseño > Definiciones de Pisos.

- Haga clic en “Insertar Encima” o “Insertar Debajo” para insertar un nuevo piso encima o debajo del piso seleccionado en la lista.
- Haga clic en OK. El piso nuevo aparece encima o debajo del piso seleccionado. La numeración es actualizada automáticamente.
Ver también Actualización de las Cotas de Nivel de Piso.
Prácticamente no hay límites en el número de pisos.
Ver también Cuadro de Diálogo Definiciones de Pisos.
De lo contrario:
Renombrar un Piso
- Vaya a Diseño > Definiciones de Pisos.
- Haga clic en el nombre del piso que desea renombrar y escriba el nuevo nombre.
De lo contrario:
Copiar/Mover Elementos Entre Pisos
Cuando cree un nuevo piso, quizá desee copiar en él elementos que ya existan en otro piso.
Ir a
- Diseño > Editar Elementos por Pisos, o
- Edición > Mover > Editar Elementos por Pisos

Para mayor información, ver Cuadro de diálogo Editar Elementos por Pisos.
