チームワークインターフェイス

チームワーク関連のコマンドは次の場所で使用できます。

チームワークパレット

  • [チームワーク]→[チームワークパレット]
  • [ウィンドウ]→[パレット]→[チームワークパレット]

    各コントロールの詳細については、「チームワークパレット」を参照してください。


    TeamworkPalette.png

チームワークツールバー

  • [ウィンドウ]→[ツールバー]→[チームワーク]

    TWToolbar.png

チームワークメニュー


TeamworkWE.png

チームワークデータの場所

デフォルトのチームワークデータフォルダの場所を、次のように選択します。

チームワークのライブラリ

  • [ファイル]→[ライブラリとオブジェクト]→[BIMcloudライブラリの管理]
  • [ファイル]→[ライブラリとオブジェクト]→[ライブラリマネージャー]