儲存專案
選擇檔案>儲存以新的名稱儲存專案、對其存檔,或以各種檔案格式儲存當前視窗的內容。
- 可用選項中的一些選項可能取決於當前加載的外掛程式的設定。
- 部分檔案格式只支持2D或3D格式。
參見儲存檔案類型。
從列表視窗中儲存
從清單視窗中儲存(交互式清單)
清單可以儲存為下列格式:加標籤的文字、DWF、.xls、.doc 及PDF。
導出到BIMcloud
使用檔案>導出到BIMcloud將專案上載到BIMcloud。
從支持的檔案類型(如 PDF、DWG、IFC 或 MOD)中進行選擇,使檔案可供其他 BIMcloud 用戶使用。
- 雖然可以將 PLN 檔案導出到 BIMcloud,但這並不能實現與團隊工作專案的協作。要建立團隊工作專案,請參閱 共享團隊合作專案 .
- 您還可以使用發佈器集將檔案儲存到 BIMcloud。更多說明,參見定義發佈方法:列印、儲存、繪圖、BIMx
